LTS

Nová LTS verze Ubuntu nepodporuje uzavřený ovladač grafických karet AMD

Nová verze Ubuntu s dlouhodobou podporou nabídne pro grafické karty AMD/ATI pouze svobodné ovladače a uzavřené Catalysty nebude možné nainstalovat ani ze stránek AMD ani za pomoci alternativních repozitářů. Pokud dojde k povýšení operačního systému na verzi 16.04, tak budou nesvobodné ovladače odstraněny.

Přihlásit se k odběru RSS - LTS